消息关闭
    暂无新消息!

因为要用到蓝牙,所以没法进行模拟器调试,直接真机调试,碰到这个错误,请问是什么原因?。软件可以部署的

9个回答

︿ 3
不是这个原因,我已经尝试过了,我换用8.1 SDK就可以调试的,我手机是8.1的。不知道是不是这个原因