消息关闭
    暂无新消息!

react-native 需要android API 23,android API 23支持android 4吗,如果要支持怎么办?


4个回答

︿ 0

支持的,只是在Android4.X上面调试要解决很多问题,用Android5.X或者6.X调试最好。