消息关闭
    暂无新消息!
我的ie是ie11,最近装了一个垃圾插件,也不知道修改什么东西了,导致我现在访问项目,网站都是以低版本打开的,用开发人员工具查看,基本都是ie6,7,8等。也不知道是怎么回事。

1个回答

︿ 2
你的那个垃圾插件估计设置了 <meta http-equiv="X-UA-Compatible" content="IE=6,7"/> 或者是的你页面写了。导致浏览器已低版本模式解析