消息关闭
    暂无新消息!

tomcat版本问题

问题作者 : Greenman2017-08-05发布

英语不好,查翻译是被取代的意思,tomcat8已经不适合用了吗?
另外烦请推荐各稳定的版本 7以上,谢谢

2个回答

︿ 1
8.0x-8.045 DefaultServlet 配置允许写入 (默认不允许), 有越权漏洞, 官方有修复补丁,被其他版本取代正常情况
︿ 1
下上面那个试试,如果只是学习用,不用纠结版本,尽情折腾,犯错越多,解决问题能力越强。