消息关闭
    暂无新消息!
版本是redhat7.3 企业版,开发者订阅号,使用是的centos7的阿里云的YUM源
.大神帮帮忙。
使用的命令:yum -y update


2个回答

︿ 2
文件包冲突,这么明显的问题。
要么移除冲突的软件包,不太建议这样做。
要么重新换个yum源