消息关闭
    暂无新消息!

mc32no不好用MC3190的程序了

问题作者 : 菜单2017-06-15发布
公司原来用的都是3090,3190的机器,最近坏得比较多,主要是按键不灵,于是采购就买了几台新的MC32NO的,没想到以前是CE5,现在CE7了,安装时就提示软件不兼容,然后打开程序就容易出现秒退的现象,哪个大神帮忙帮我改一下??????

6个回答

︿ 3
软件?估计你要使用 WinCE7 的 SDK 重新编译一下,直接用风险是显然的。
︿ 3
没用过你说的这些东西。
买设备为啥不先了解一下呢,不行就退了,换支持的。
或者修改你们的软件,让他兼容。

︿ 1
采购的说现在买不到3190,3200的了,我有CE5.0的软件可以进去,不过扫描的时候会自动跳掉。 我就是不会用WinCE7 的 SDK 重新编译,是不是一定要源码的?